In the builds #812 – #828 on 1.7.10 or a build lower than #16 on 1.8, the permissions will not work correctly and players could basically use any command they want.

If you are any of these builds, you should update directly.

Leave a Reply

Your email address will not be published. Required fields are marked *